Entraide et divertissement

Invité vous êtes ici chez vous !


 
AccueilPortailFAQRechercherS'enregistrerConnexion

Partagez | 
 

 jai un probleme avec SliTaz GNU/Linux(résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Pizza
Administrateur
avatar

Nombre de messages : 1475
Age : 50
Date d'inscription : 18/06/2007

MessageSujet: jai un probleme avec SliTaz GNU/Linux(résolu)   Jeu 27 Oct - 16:39

cest une ordinateur a réparer que jai chez moi
Emachines intel atom cpu 230

le probleme je connais pas du tout linux
question 1 comment faire pour voir les programmes sur le disque dur
et je trouve pas panneau de configuration QUESTIONNEMENT




_________________
mise a jour ma page web le 9 novembre 2015 nouveau video et autre >>> http://555war.forumactif.org/index.htm et jai une autres pageweb plus sérieuse http://sos-informatique.fr-bb.com/
intel Q9650 •4 coeurs cadencés à 3,00 GHz FSB  1333 MHz 12 Mo de cache
rams 4GO balistix tracer 1066 MHz carte vidéo asus engtx460 ddr5 1GB  maximus formula 2
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://555war.forumactif.org/index.htm
Pizza
Administrateur
avatar

Nombre de messages : 1475
Age : 50
Date d'inscription : 18/06/2007

MessageSujet: Re: jai un probleme avec SliTaz GNU/Linux(résolu)   Ven 28 Oct - 16:01

la cliente ma demander de formater et installer un windows xp

son fils avait installer un linux pour tester était une erreur
(et créais des erreurs)

_________________
mise a jour ma page web le 9 novembre 2015 nouveau video et autre >>> http://555war.forumactif.org/index.htm et jai une autres pageweb plus sérieuse http://sos-informatique.fr-bb.com/
intel Q9650 •4 coeurs cadencés à 3,00 GHz FSB  1333 MHz 12 Mo de cache
rams 4GO balistix tracer 1066 MHz carte vidéo asus engtx460 ddr5 1GB  maximus formula 2
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://555war.forumactif.org/index.htm
Pizza
Administrateur
avatar

Nombre de messages : 1475
Age : 50
Date d'inscription : 18/06/2007

MessageSujet: Re: jai un probleme avec SliTaz GNU/Linux(résolu)   Sam 29 Oct - 19:42

SURPRIS ha non cette ordinateur est infecté par msblaster SOURIRE ça fait longtemps que je navais pas vue ce virus Blaster.exe présent meme après formatage il est dans le secteur de boot du disque dur

ma avoir du fun en fin de semaine avec lui C\'EST PARFAIT


_________________
mise a jour ma page web le 9 novembre 2015 nouveau video et autre >>> http://555war.forumactif.org/index.htm et jai une autres pageweb plus sérieuse http://sos-informatique.fr-bb.com/
intel Q9650 •4 coeurs cadencés à 3,00 GHz FSB  1333 MHz 12 Mo de cache
rams 4GO balistix tracer 1066 MHz carte vidéo asus engtx460 ddr5 1GB  maximus formula 2
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://555war.forumactif.org/index.htm
Contenu sponsorisé




MessageSujet: Re: jai un probleme avec SliTaz GNU/Linux(résolu)   

Revenir en haut Aller en bas
 
jai un probleme avec SliTaz GNU/Linux(résolu)
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» probleme avec les cellules d'excel sur la mise en forme
» Probleme avec connection en version mobile.
» Probleme avec le script de formulaire
» Probleme avec la gestion des codes javascript
» probleme avec les membres

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Entraide et divertissement  :: AIDE INFORMATIQUE :: DÉPANNAGE ET RÉSOLUTION DE PROBLÈMES-
Sauter vers: