Entraide et divertissement

Entraide et divertissement

Invité vous êtes ici chez vous !


 
AccueilPortailFAQRechercherS'enregistrerConnexion

Partagez | 
 

 Message à l'ouverture du forum

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Frenchie
Membre
avatar

Nombre de messages : 104
Date d'inscription : 26/12/2009

MessageSujet: Message à l'ouverture du forum   Ven 11 Mai - 10:15

Depuis pas mal de temps, j'ai le message suivant lorsque je viens sur le site:
L'exécution d'un module complémentaire pour ce site web a échoué. Vérifiez les paramétres de sécurité dans les options internet en vue de conflits éventuels.

J'ai été voir dans les options internet, onglet sécurité, j'ai rétabli toutes les zones par défaut et le probléme persiste.
Tout fonctionne, mais ça commence à me tanner.

Avez-vous des idées?

xp familial mises à jour effectuées.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Renaud
Administrateur
avatar

Nombre de messages : 18072
Date d'inscription : 16/02/2007

MessageSujet: Re: Message à l'ouverture du forum   Ven 11 Mai - 11:12

Une page Web a tenté d’utiliser un contrôle ActiveX ou un script, mais vos paramètres de sécurité ne le permettent pas.

Si vous faites confiance à l’éditeur du contrôle ActiveX ou du script, vous pouvez autoriser son exécution en supprimant l’adresse du site Web de la liste Sites sensibles. Si le site Web n’est pas répertorié dans la liste Sites sensibles, vous pouvez l’ajouter à la liste Sites de confiance. Pour plus d’informations sur l’ajout d’un site Web à votre liste Sites approuvés, voir Zones de sécurité : ajout ou suppression de sites Web. Si cela ne fonctionne pas, essayez de supprimer les fichiers Internet temporaires. Si vous ne parvenez pas à modifier ces paramètres, l’administrateur de votre ordinateur ne vous y autorise peut-être pas.

Source microsoft
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://les-petits-torrieux.darkbb.com/photos-des-membres-f16/ren
Frenchie
Membre
avatar

Nombre de messages : 104
Date d'inscription : 26/12/2009

MessageSujet: Re: Message à l'ouverture du forum   Sam 12 Mai - 11:06

Je suis en haute sécurité et dans ce cas seules les adresses commençant par https sont acceptées.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
 
Message à l'ouverture du forum
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Entraide et divertissement  :: AIDE INFORMATIQUE :: DÉPANNAGE ET RÉSOLUTION DE PROBLÈMES-
Sauter vers: