Entraide et divertissement

Entraide et divertissement

Invité vous êtes ici chez vous !


 
AccueilPortailFAQRechercherS'enregistrerConnexion

Partagez | 
 

 Résolu: Pas de son sur youtube

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Frenchie
Membre
avatar

Nombre de messages : 104
Date d'inscription : 26/12/2009

MessageSujet: Résolu: Pas de son sur youtube   Sam 3 Nov - 21:35

Bonsoir,
Lorsque j'écoute des videos de youtube je n'ai pas de son. JE SUIS FRUSTRÉ
Mes hauts parleurs sont connectés et fonctionnent.
Merci de m'aider.

asus i3 2.3gh 6go win7


Dernière édition par Frenchie le Lun 12 Nov - 16:45, édité 1 fois
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Renaud
Administrateur
avatar

Nombre de messages : 18072
Date d'inscription : 16/02/2007

MessageSujet: Re: Résolu: Pas de son sur youtube   Dim 4 Nov - 0:44

Allez voir ICI possible que vous y trouverez la solution
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://les-petits-torrieux.darkbb.com/photos-des-membres-f16/ren
Frenchie
Membre
avatar

Nombre de messages : 104
Date d'inscription : 26/12/2009

MessageSujet: Re: Résolu: Pas de son sur youtube   Dim 4 Nov - 9:09

Merci Renaud
J'ai beaucoup de pb avec Win7 par rapport à mon vieux XP.
J'ai été voir votre lien j'ai commencé à faire ce qu'il propose soit désinstaller et réinstaller flash player: Pas de souci sauf que lorsque j'ai voulu aller configurer Adobe Flash Player je ne le trouve nulle part.
Démarrer/tous les programmes: rien sauf adobe reader.
ordinateur/c/programmes ou programmes(x86) aucun flash player.
Par contre si je vais dans ccleaner/ outils flash player est là.
J'utilise ce portable avec win7 depuis 1 mois et déjà je me rends
Merci de me réconforter
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Renaud
Administrateur
avatar

Nombre de messages : 18072
Date d'inscription : 16/02/2007

MessageSujet: Re: Résolu: Pas de son sur youtube   Dim 4 Nov - 17:11

pour accèder au gestionnaire des paramètre de flash player voir ici
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://les-petits-torrieux.darkbb.com/photos-des-membres-f16/ren
Frenchie
Membre
avatar

Nombre de messages : 104
Date d'inscription : 26/12/2009

MessageSujet: Re: Résolu: Pas de son sur youtube   Mar 6 Nov - 13:12

J'ai été sur le site, jai autorisé tout et le probléme persiste
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Lord
Administrateur
avatar

Nombre de messages : 23260
Date d'inscription : 02/01/2007

MessageSujet: Re: Résolu: Pas de son sur youtube   Ven 9 Nov - 11:42

Bonjour !

Au cas où ?

Est-ce que l'état du service "Audio Windows" est à "automatique" ?

(Ordinateur -> Gérer - > Services et Applications - > Services )

_________________
Gilles  Lord 1
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Frenchie
Membre
avatar

Nombre de messages : 104
Date d'inscription : 26/12/2009

MessageSujet: Re: Résolu: Pas de son sur youtube   Ven 9 Nov - 19:22

Il est maintenant à automatique mais zhélas toujours pas de son.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Renaud
Administrateur
avatar

Nombre de messages : 18072
Date d'inscription : 16/02/2007

MessageSujet: Re: Résolu: Pas de son sur youtube   Ven 9 Nov - 19:35

J'ai trouvé ceci qui avait règlé le problème,cela coute rien d'essayer

Citation :
Dans le menu démarrer, faites rechercher, puis écrivez cookies, ensuite cliquez sur "supprimer les cookies ou les fichiers temporaires", ensuite, (dans l'onglet général" dans la partie "historique de navigation" cliquez sur le boutton "supprimer..." et déselectionnez tout sauf cookies
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://les-petits-torrieux.darkbb.com/photos-des-membres-f16/ren
Frenchie
Membre
avatar

Nombre de messages : 104
Date d'inscription : 26/12/2009

MessageSujet: Re: Résolu: Pas de son sur youtube   Sam 10 Nov - 12:37

Ça ne régle pas le probléme.
Pourquoi lorsque je fais démarrer et que je recherche adobe flash player je ne le trouve pas alors qu'il apparait lorsque je vais dans ccleaner?
Est-ce qu'il pourrait y avoir un rapport entre les deux?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Renaud
Administrateur
avatar

Nombre de messages : 18072
Date d'inscription : 16/02/2007

MessageSujet: Re: Résolu: Pas de son sur youtube   Sam 10 Nov - 23:27

Je ne crois pas,flash player est héberger dans le système 32


Remarque : Internet Explorer utilise une version de Flash Player différente des autres navigateurs, comme Firefox ou Google Chrome. Si vous utilisez parfois Internet Explorer et d'autres fois un autre navigateur, vous avez peut-être installé une version différente de Flash Player pour Internet Explorer que celle pour les autres navigateurs.

VOIR CETTE PAGE]Gestionnaire des paramètre fp










Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://les-petits-torrieux.darkbb.com/photos-des-membres-f16/ren
Frenchie
Membre
avatar

Nombre de messages : 104
Date d'inscription : 26/12/2009

MessageSujet: Re: Résolu: Pas de son sur youtube   Dim 11 Nov - 17:09

Je n'utilise que internet explorer.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Frenchie
Membre
avatar

Nombre de messages : 104
Date d'inscription : 26/12/2009

MessageSujet: Résolu   Lun 12 Nov - 16:44

Démarrer, panneau de configuration, matériel et audio, son, ajuster les volumes du systémes, internet
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Renaud
Administrateur
avatar

Nombre de messages : 18072
Date d'inscription : 16/02/2007

MessageSujet: Re: Résolu: Pas de son sur youtube   Lun 12 Nov - 20:02

TORDANT Chercher si loin quand c'est si simple C\'EST PARFAIT

Merci du renseignement.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://les-petits-torrieux.darkbb.com/photos-des-membres-f16/ren
 
Résolu: Pas de son sur youtube
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» barre verte sur certaines video youtube [résolu]
» [résolu]Commentaire YouTube impossible à lire
» [résolu]impossible de lire les vidéos de youtube?
» [Résolu] Mot de passe smtp
» [Résolu] MSN vérolé

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Entraide et divertissement  :: AIDE INFORMATIQUE :: DÉPANNAGE ET RÉSOLUTION DE PROBLÈMES-
Sauter vers: