Entraide et divertissement

Entraide et divertissement

Invité vous êtes ici chez vous !


 
AccueilPortailFAQRechercherS'enregistrerConnexion

Partagez | 
 

 [Résolu] - Un sacré bug...

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Daniel_f
Administrateur
avatar

Nombre de messages : 31779
Date d'inscription : 02/01/2007

MessageSujet: [Résolu] - Un sacré bug...   Lun 23 Avr - 16:30

Je ne comprend pas ce qui m'arrive... Je tente de remplacer une image sur le nouveau blog des torrieux:

http://cyberquebec.ca/torrieux

La première image sous le titre, l'historique du forum, a une erreur. J'ai corrigé cette erreur sur mon ordinateur et je l'ai transférée sur le serveur ftp mais, c'est la vieille image qui apparaît toujours. J'ai complètement vidé l'hébergement, rechargé tout le blog, avec la nouvelle image. Rien n'y fait, sur le web, je reçois la vieille image.

J'ai cru que c'était mes cookies, j'ai tout vidé le fichier temporaire... rien. Encore la vieille image. Quelqu'un y comprend quelque chose QUESTIONNEMENT QUESTIONNEMENT QUESTIONNEMENT

La vieille image, n'est plus sur le serveur, ni dans mon ordinateur (poubelle et vidé)... MAUDITE PATENTE


Dernière édition par le Lun 23 Avr - 20:35, édité 1 fois
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
jaco43
mangeur de lionnes non-dégriffées
avatar

Nombre de messages : 17679
Date d'inscription : 02/01/2007

MessageSujet: Re: [Résolu] - Un sacré bug...   Lun 23 Avr - 18:39

Désolé Daniel mais je puis pas t'aider!

Est-ce que tu peux au moins supprimer l'image en défaut dans le blogue?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Daniel_f
Administrateur
avatar

Nombre de messages : 31779
Date d'inscription : 02/01/2007

MessageSujet: Re: [Résolu] - Un sacré bug...   Lun 23 Avr - 18:40

Ça doit... je vais tenter le coup, je dois sortir, je ferai ça à mon retour.... Bonne soirée!

EDIT: - c'est fait! C\'EST PARFAIT
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Daniel_f
Administrateur
avatar

Nombre de messages : 31779
Date d'inscription : 02/01/2007

MessageSujet: Re: [Résolu] - Un sacré bug...   Lun 23 Avr - 20:35

Je n'ai pas trouvé ou était le "bug", mais j'ai triché en renommant la photo 2 en photo 8 et réinstallé. Ça a fonctionné... BRAVO
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: [Résolu] - Un sacré bug...   

Revenir en haut Aller en bas
 
[Résolu] - Un sacré bug...
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» [Résolu] Mot de passe smtp
» [Résolu] MSN vérolé
» [résolu]pc infecté par wwwzuc32.exe
» [Résolu] Photoshop CS2 : tampon
» [ résolu ]à propos de TFC

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Entraide et divertissement  :: AIDE INFORMATIQUE :: WEB-
Sauter vers: