Entraide et divertissement

Entraide et divertissement

Invité vous êtes ici chez vous !


 
AccueilPortailFAQRechercherS'enregistrerConnexion

Partagez | 
 

 Demarrage ordinateur très lent( 20minutes)

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
lovadoo
Membre


Nombre de messages : 2
Age : 65
Date d'inscription : 24/06/2014

MessageSujet: Demarrage ordinateur très lent( 20minutes)   Mar 24 Juin - 12:15

Bonjour,
je suis sous Windows Vista premium et lorsque j'allume mon PC, il affiche le logo "intel" mais met plus de 20 minutes pour que s'affiche la barre de chargement pendant 3-4 minutes, avant de pouvoir enfin accéder aux programmes.
J'ai déjà supprimer des logiciels mais cela n'arrange rien.
Ne sachant quoi faire, je sollicite vos précieux conseils.
D'avance merci. je me rends
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Lord
Administrateur
avatar

Nombre de messages : 23260
Date d'inscription : 02/01/2007

MessageSujet: Re: Demarrage ordinateur très lent( 20minutes)   Mar 24 Juin - 14:40

Bonjour !

Ce problème est relativement récent ?

Avez-vous essayé une restauration du système à une date antérieure à l'apparition du problème ?

Quel-est votre logiciel antivirus et est-ce que le "scan" au démarrage a été activé suite à une mise à jour de celui-ci ?

_________________
Gilles  Lord 1
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
SyLvErFoX
Administrateur
avatar

Nombre de messages : 263
Age : 54
Date d'inscription : 09/12/2009

MessageSujet: Re: Demarrage ordinateur très lent( 20minutes)   Mar 24 Juin - 16:18

Il fait une longue pause sur le logo "Intel" donc Windows n'est pas encore démarré si je comprends bien? Auriez-vous changé quelque chose dans le bios par hazard?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
lovadoo
Membre


Nombre de messages : 2
Age : 65
Date d'inscription : 24/06/2014

MessageSujet: suite   Jeu 26 Juin - 12:17

Bonjour,
désolé pour le retard dans mes retours.
Merci pour vos interventions rapides.
j'ai lors de mon dernier passage sur votre forum trouvé des réponses pertinentes qui correspondaient à mon problème.
Notamment ceci de Lord:"Vous utilisez "Yahoo toolbar" + "google toolbar". Avez-vous vraiment besoin des deux ?"
J'ai donc supprimé cette toolbar sur mon ordi.
Dans un autre article j'ai vu qu'il fallait passer "Emsisoft Emergency Kit Scanner" je l'ai donc télécharger et fait un scan, qui c'est montré très efficace en détectant et supprimant 10 espions plus ou moins dangereux.
Et depuis que du bonheur puisque mon ordi fonctionne de nouveau comme avant........voir mieux!
Pourvu que ça dur!
En tout les cas merci et bravo pour les précieux conseils glanés sur le forum !
 problème résolu 
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Lord
Administrateur
avatar

Nombre de messages : 23260
Date d'inscription : 02/01/2007

MessageSujet: Re: Demarrage ordinateur très lent( 20minutes)   Jeu 26 Juin - 17:21

Merci pour le "feedback" JOYEUX  !

_________________
Gilles  Lord 1
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
 
Demarrage ordinateur très lent( 20minutes)
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Entraide et divertissement  :: AIDE INFORMATIQUE :: DÉPANNAGE ET RÉSOLUTION DE PROBLÈMES-
Sauter vers: